<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="https://salute.regione.emilia-romagna.it/notizie/il-fatto/nipt-test-video-informativo-e-documenti-online" /><link rel="search" href="https://salute.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="https://salute.regione.emilia-romagna.it/++plone++production/++unique++2019-12-13T13:44:59.978645/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="https://salute.regione.emilia-romagna.it/++plone++static/++unique++2019-05-30%2009%3A59%3A06.112978/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="https://salute.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2020-02-13%2015%3A09%3A05.094658" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="https://salute.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2020-02-13%2015%3A09%3A22.436926" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="https://salute.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2015%3A33%3A44.714085" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="https://salute.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-12-13%2013%3A44%3A59.977395/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="https://salute.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A23%3A45.288718/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "https://salute.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"https://salute.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "https://salute.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "https://salute.regione.emilia-romagna.it/notizie/il-fatto/nipt-test-video-informativo-e-documenti-online", "portal_url": "https://salute.regione.emilia-romagna.it", "actual_url": "https://salute.regione.emilia-romagna.it/notizie/il-fatto/nipt-test-video-informativo-e-documenti-online", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'https://salute.regione.emilia-romagna.it';</script><script type="text/javascript" src="https://salute.regione.emilia-romagna.it/++plone++production/++unique++2019-12-13T13:44:59.978645/default.js" data-bundle="production"></script><script type="text/javascript" src="https://salute.regione.emilia-romagna.it/++plone++static/++unique++2019-05-30%2009%3A59%3A06.112978/plone-compiled.min.js" data-bundle="plone"></script><script type="text/javascript" src="https://salute.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2020-02-13%2015%3A09%3A05.094658" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="https://salute.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2020-02-13%2015%3A09%3A22.453926" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="https://salute.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2020-02-13%2015%3A08%3A57.805545" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="https://salute.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2015%3A33%3A44.714085" data-bundle="wildcard-media"></script><script type="text/javascript" src="https://salute.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2019-11-14%2014%3A10%3A25.764430/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="https://salute.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-12-13%2013%3A44%3A59.977395/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="https://salute.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2020-02-13%2015%3A09%3A22.454926" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="https://salute.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A23%3A45.288718/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script><script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("internostest.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 16]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
    <title>Nipt test, video informativo e documenti online — Salute</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="Al momento non è possibile fare formazione con grandi gruppi; attraverso le parole del professor Pilu vengono spiegate le modalità del programma regionale" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="Salute" property="og:site_name" /><meta content="Nipt test, video informativo e documenti online" property="og:title" /><meta content="website" property="og:type" /><meta content="Al momento non è possibile fare formazione con grandi gruppi; attraverso le parole del professor Pilu vengono spiegate le modalità del programma regionale" property="og:description" /><meta content="https://salute.regione.emilia-romagna.it/notizie/il-fatto/nipt-test-video-informativo-e-documenti-online" property="og:url" /><meta content="https://salute.regione.emilia-romagna.it/notizie/il-fatto/nipt-test-video-informativo-e-documenti-online/@@download/image/gravidanza.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="960" property="og:image:width" /><meta content="640" property="og:image:height" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="https://salute.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-news-item section-notizie site-salute subsection-il-fatto subsection-il-fatto-nipt-test-video-informativo-e-documenti-online template-newsitem_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="https://salute.regione.emilia-romagna.it/plonejsi18n" data-view-url="https://salute.regione.emilia-romagna.it/notizie/il-fatto/nipt-test-video-informativo-e-documenti-online" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="https://salute.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="https://salute.regione.emilia-romagna.it/notizie/il-fatto/nipt-test-video-informativo-e-documenti-online">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        <div class="header-banner-owner">
          <a href="http://www.regione.emilia-romagna.it">Regione Emilia-Romagna</a>
        </div>
        
        
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="https://salute.regione.emilia-romagna.it">
    <img src="https://salute.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="" />
    
        <span>Salute</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://www.youtube.com/user/videosaluter" title="youtube - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-youtube"></i>
        <span>youtube</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">

    <form id="searchGadget_form" action="https://salute.regione.emilia-romagna.it/@@search" role="search" data-pat-livesearch="ajaxUrl:https://salute.regione.emilia-romagna.it/@@ajax-search" class="">

        <div class="LSBox">
          <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

          <input name="SearchableText" type="text" size="18" id="searchGadget" title="Cerca nel sito" placeholder="Cerca nel sito" class="searchField" />

          <button class="search-button" type="submit" aria-label="Cerca" title="Cerca">
          </button>

        </div>
    </form>

</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="https://salute.regione.emilia-romagna.it/aree-tematiche" data-tabid="0" class="menuTabLink clickandgo"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="https://salute.regione.emilia-romagna.it/come-fare-per" data-tabid="1" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="https://salute.regione.emilia-romagna.it/ssr" data-tabid="2" class="menuTabLink clickandgo"><span>Servizio sanitario regionale</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="https://salute.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="https://salute.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="https://salute.regione.emilia-romagna.it/notizie/il-fatto">Il fatto</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a title="Facebook - apri in una nuova scheda" href="https://www.facebook.com/sharer/sharer.php?u=https://salute.regione.emilia-romagna.it/notizie/il-fatto/nipt-test-video-informativo-e-documenti-online" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li><li><a title="Twitter - apri in una nuova scheda" href="https://twitter.com/intent/tweet?url=https://salute.regione.emilia-romagna.it/notizie/il-fatto/nipt-test-video-informativo-e-documenti-online&amp;text=Nipt%20test%2C%20video%20informativo%20e%20documenti%20online" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a title="Linkedin - apri in una nuova scheda" href="http://www.linkedin.com/shareArticle?url=https://salute.regione.emilia-romagna.it/notizie/il-fatto/nipt-test-video-informativo-e-documenti-online&amp;title=Nipt%20test%2C%20video%20informativo%20e%20documenti%20online" target="_blank"><i class="fab fa-linkedin-in"></i><span class="u-hiddenVisually">Linkedin</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Nipt test, video informativo e documenti online</span>
  <span itemprop="description">Al momento non è possibile fare formazione con grandi gruppi; attraverso le parole del professor Pilu vengono spiegate le modalità del programma regionale</span>
  <span itemprop="url">https://salute.regione.emilia-romagna.it/notizie/il-fatto/nipt-test-video-informativo-e-documenti-online</span>
  <span itemprop="image">https://salute.regione.emilia-romagna.it/notizie/il-fatto/nipt-test-video-informativo-e-documenti-online/@@download/image/gravidanza.jpg</span>
</span>
</div>
            
                <h1 class="documentFirstHeading">Nipt test, video informativo e documenti online</h1>
            
            <div id="viewlet-below-content-title"></div>

            
                <div class="documentDescription description">Al momento non è possibile fare formazione con grandi gruppi; attraverso le parole del professor Pilu vengono spiegate le modalità del programma regionale</div>
            
          </header>

          <div id="viewlet-above-content-body"><div class="leadImage">

  <figure class="newsImageContainer">
    <a class="pat-plone-modal" data-pat-plone-modal="image: true" href="https://salute.regione.emilia-romagna.it/notizie/il-fatto/nipt-test-video-informativo-e-documenti-online/@@images/61f65dba-caf9-409b-be46-638b56a03e7b.jpeg">
      <img src="https://salute.regione.emilia-romagna.it/notizie/il-fatto/nipt-test-video-informativo-e-documenti-online/@@images/2f2291df-9854-47a1-b706-f1289b6b0b23.jpeg" alt="Nipt test, video informativo e documenti online" title="Nipt test, video informativo e documenti online" height="200" width="300" class="newsImage" />
      
    </a>
  </figure>

</div>
</div>
          <div id="content-core">
            

  <div id="parent-fieldname-text" class=""><p>Bologna, 13 marzo 2020 - Un <strong>video</strong> per continuare a garantire alle donne in gravidanza tutti i chiarimenti relativi al <strong>Nipt </strong>(<em>Non Invasive Prenatal Test)</em><em>,</em> soprattutto in questo periodo in cui l’emergenza <strong>Coronavirus</strong> rende impossibile organizzare grandi gruppi di gestanti per fornire l’informativa necessaria.</p>
<p>Attraverso le parole del professor <strong>Gianluigi Pilu</strong>, direttore dell’Unità Operativa di Ostetricia e Medicina dell’età prenatale dell’Azienda Ospedaliero-Universitaria di Bologna, vengono spiegate in modo semplice e chiaro le modalità del <strong>programma</strong> attivato dalla Regione Emilia-Romagna, che è partito con una <strong>fase pilota</strong> nel<strong>l’area metropolitana di</strong><strong> Bologna</strong>. Gradualmente, si estenderà sempre gratuitamente alle altre aree territoriali. In questa fase, dunque, il test viene proposto con specifica informativa alle donne (residenti a Bologna e a Imola) che prenotano test di diagnostica prenatale - il cosiddetto ‘test combinato’ - <strong>nelle strutture del</strong><strong> Servizio sanitario regionale</strong><strong>.</strong></p>
<p><strong>Innovativo</strong>, <strong>non invasivo </strong>(si effettua con un semplice prelievo di sangue) e <strong>sicuro per donna e feto</strong><strong>, il</strong><strong> Nipt</strong> consente di <strong>prevedere </strong>con un alto grado di attendibilità alcune <strong>alterazioni </strong>dei<strong> cromosomi</strong>, e cioè le trisomie <strong>21</strong> (sindrome di Down), <strong>18 </strong>(sindrome di Edwards)<strong> e 13 </strong>(sindrome di Patau), <strong>già dalla decima settimana di gestazione</strong>. Un test con una sensibilità e una specificità che arrivano all’incirca al 100% nell’individuazione del rischio di sindrome di Down e di trisomia 13, e poco inferiori nella trisomia 18.</p>
<p>Dopo aver visto il video, le gestanti potranno scaricare tutti i moduli allegati, e precisamente:</p>
<ul>
<li><a href="https://salute.regione.emilia-romagna.it/notizie/il-fatto/20002-foglio-informativo-paziente.pdf/@@download/file/20002%20-%20Foglio%20informativo%20paziente.pdf"><img class="attachmentLinkIcon" src="https://salute.regione.emilia-romagna.it/++plone++design.plone.theme/icons/pdf.svg" /> Informativa  (pdf, 238.41 KB)</a>(documento che contiene in sintesi le informazioni descritte nel video)</li>
<li><a href="https://salute.regione.emilia-romagna.it/notizie/il-fatto/20002-informativa-mmg-1.pdf/@@download/file/20002%20-%20Informativa%20MMG-1.pdf"><img class="attachmentLinkIcon" src="https://salute.regione.emilia-romagna.it/++plone++design.plone.theme/icons/pdf.svg" /> Informativa per il medico curante (pdf, 782.65 KB)</a> (documento da stampare e consegnare al proprio Medico di Medicina Generale)</li>
<li><a href="https://salute.regione.emilia-romagna.it/notizie/il-fatto/20002-nipt-scheda-anamnestica.pdf/@@download/file/20002%20-%20NIPT%20scheda%20anamnestica.pdf"><img class="attachmentLinkIcon" src="https://salute.regione.emilia-romagna.it/++plone++design.plone.theme/icons/pdf.svg" /> Scheda anamnestica (pdf, 174.57 KB)</a> (documento da stampare e <strong>compilare direttamente a casa</strong>)</li>
<li><a href="https://salute.regione.emilia-romagna.it/notizie/il-fatto/20002-foglio-informativo-e-consenso-trattamento-dati.pdf/@@download/file/20002%20-%20Foglio%20informativo%20e%20consenso%20trattamento%20dati.pdf"><img class="attachmentLinkIcon" src="https://salute.regione.emilia-romagna.it/++plone++design.plone.theme/icons/pdf.svg" /> Consenso informato (pdf, 432.87 KB)</a> (documento da stampare e <strong>firmare alla presenza del ginecologo, in occasione del primo incontro</strong>)</li>
</ul>
<p>È importante ricordare che la <strong>Scheda anamnestica</strong> e il <strong>Consenso informato</strong> dovranno essere consegnate dalla gestante al ginecologo in occasione del primo incontro al quale verranno invitate (per appuntamento contattare il proprio ospedale o consultorio di riferimento).</p>
<p><a href="https://youtu.be/ZMHJ4tMmKxo">Guarda il video</a></p></div>


          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">



    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2020/03/13 12:41:00 GMT+1</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2020-03-13T14:18:51+01:00</span>
    </span>
    

    
  </div>
  
  
</div>

<nav id="category" class="documentByLine" role="navigation">
  <span id="categories-filed-under">archiviato sotto:</span>
  <ul aria-labelledby="categories-filed-under">
    <li>
      <a href="https://salute.regione.emilia-romagna.it/@@search?Subject%3Alist=nipt%20test" class="link-category" rel="nofollow">nipt test</a>
    </li>
    <li>
      <a href="https://salute.regione.emilia-romagna.it/@@search?Subject%3Alist=test%20prenatale" class="link-category" rel="nofollow">test prenatale</a>
    </li>
    <li>
      <a href="https://salute.regione.emilia-romagna.it/@@search?Subject%3Alist=gravidanza" class="link-category" rel="nofollow">gravidanza</a>
    </li>
  </ul>
</nav>




</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f73616c7574650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f73616c7574650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f73616c7574650a636f6e74617474692d73616c757465" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f73616c7574650a636f6e74617474692d73616c757465">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti salute
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2"><img alt="Servizio Sanitario Regionale" class="image-inline" src="https://salute.regione.emilia-romagna.it/impostazioni/ssr.png/@@images/d59e6687-9d85-4878-8fd0-810c738d220d.png" title="ssr.png" /></div>
<div class="colonna-1-di-4"> </div>
<div class="colonna-1-di-4">
<p><strong><a href="tel:800033033" title="Numero verde">800.033.033</a></strong><br /><sup></sup>lunedì - venerdì: 8.30-18<br />sabato: 8.30-13<br /><br /></p>
</div>
<div class="colonna-1-di-4">
<h3>Recapiti</h3>
<hr /><a href="http://wwwservizi.regione.emilia-romagna.it/cercaregione/DettaglioStruttura.aspx?Xlzs5azsfkA/8GHXHKnLn8hTF1+12NBc9RmFaxGYlgq3VSycZnYaZfcsNHgY+XR9">Direzione generale cura della persona, salute e welfare</a>
<p>Viale Aldo Moro, 21<br />40127 Bologna</p>
</div>
<div class="colonna-1-di-4">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="https://salute.regione.emilia-romagna.it/trasparenza">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="https://salute.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>
<div class="colonna-1-di-4">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="https://salute.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="https://salute.regione.emilia-romagna.it/info">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:ersalute@Regione.Emilia-Romagna.it">e-mail</a></li>
</ul>
</div>
<div class="colonna-1-di-4">
<h3>Seguici su</h3>
<hr />
<ul class="footer-social">
<li><a class="yt" href="https://www.youtube.com/user/videosaluter" title="youtube"><span class="social">Youtube</span></a></li>
<li><a class="rss" href="https://salute.regione.emilia-romagna.it/rss-dal-portale" title="rss"><span class="social">RSS</span></a><br /><br /></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f73616c7574650a7265722d706f72746c65742d616476616e6365642d737461746963" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f73616c7574650a7265722d706f72746c65742d616476616e6365642d737461746963">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader titleless">
      <span class="headerImg" style="background-image:url()">
      </span>

      

    </header>

    <section class="portletContent">
        <p> </p>
<p> </p>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f73616c7574650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f73616c7574650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti rer
      </h4>

    </header>

    <section class="portletContent">
        <p><img alt="Regione Emilia-Romagna" class="image-inline" height="58" src="https://salute.regione.emilia-romagna.it/impostazioni/regione.png" title="regione.png" width="400" /></p>
<div class="colonna-1-di-4">
<h3>Recapiti</h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a class="external-link" href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0">Cerca telefoni o indirizzi</a></p>
</div>
<div class="colonna-1-di-4">
<h3><a href="https://www.regione.emilia-romagna.it/urp">URP</a></h3>
<hr />
<p><strong>Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664"></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f73616c7574650a7265722d706f72746c65742d616476616e6365642d7374617469632d31" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f73616c7574650a7265722d706f72746c65742d616476616e6365642d7374617469632d31">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader titleless">
      <span class="headerImg" style="background-image:url()">
      </span>

      

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter"><span>C.F. 800.625.903.79</span></div>
    </section>

    
</section>
</div>


</div>


    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>